<!DOCTYPE html>
		<html xmlns="http://www.w3.org/1999/xhtml"  prefix="og:http://ogp.me/ns#" lang="en-US">

			<head>
				<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
				<meta name="format-detection" content="telephone=no"/>
				<meta property="og:title" content="Mechanical Engineering Undergrad Earns DoD SMART Scholarship" /><meta property="og:url" content="https://inbt.jhu.edu/mechanical-engineering-undergrad-earns-dod-smart-scholarship/" /><meta property="og:image" content="https://inbt.jhu.edu/wp-content/uploads/2021/09/Screen-Shot-2021-09-15-at-4.05.52-PM.png" />				<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
				<link rel="pingback" href="https://inbt.jhu.edu/xmlrpc.php" />
<link rel="icon" href="https://inbt.jhu.edu/wp-content/uploads/2019/03/cropped-Cl6_-M-_400x400-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://inbt.jhu.edu/wp-content/uploads/2019/03/cropped-Cl6_-M-_400x400-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://inbt.jhu.edu/wp-content/uploads/2019/03/cropped-Cl6_-M-_400x400-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://inbt.jhu.edu/wp-content/uploads/2019/03/cropped-Cl6_-M-_400x400-270x270.jpg" />
<title>Mechanical Engineering Undergrad Earns DoD SMART Scholarship &#8211; Johns Hopkins Institute for NanoBioTechnology</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Johns Hopkins Institute for NanoBioTechnology &raquo; Feed" href="https://inbt.jhu.edu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/inbt.jhu.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4b68280827cbe61c04c7a1cddaf2b8ac"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//inbt.jhu.edu/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://inbt.jhu.edu/wp-includes/css/dist/block-library/style.min.css?ver=4b68280827cbe61c04c7a1cddaf2b8ac' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='pendari-style-css'  href='https://inbt.jhu.edu/wp-content/plugins/pendari-department/pendari.css?ver=4b68280827cbe61c04c7a1cddaf2b8ac' type='text/css' media='all' />
<link rel='stylesheet' id='tf-frontend-css'  href='https://inbt.jhu.edu/wp-content/themes/portada/multisite/1/style/TF.Frontend.css?ver=4b68280827cbe61c04c7a1cddaf2b8ac' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-noto-sans-css'  href='//fonts.googleapis.com/css?family=Noto+Sans%3Aregular%2Citalic%2C700%2C700italic&#038;subset=cyrillic%2Ccyrillic-ext%2Cdevanagari%2Cgreek%2Cgreek-ext%2Clatin%2Clatin-ext%2Cvietnamese&#038;ver=4b68280827cbe61c04c7a1cddaf2b8ac' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-catamaran-css'  href='//fonts.googleapis.com/css?family=Catamaran%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext%2Ctamil&#038;ver=4b68280827cbe61c04c7a1cddaf2b8ac' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-source-code-pro-css'  href='//fonts.googleapis.com/css?family=Source+Code+Pro%3A200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Clatin%2Clatin-ext%2Cvietnamese&#038;ver=4b68280827cbe61c04c7a1cddaf2b8ac' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=4b68280827cbe61c04c7a1cddaf2b8ac' type='text/css' media='all' />
<link rel='stylesheet' id='ts-frontend-css'  href='https://inbt.jhu.edu/wp-content/themes/portada/multisite/1/style/TS.Frontend.css?ver=4b68280827cbe61c04c7a1cddaf2b8ac' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://inbt.jhu.edu/wp-content/themes/portada/style.css?ver=4b68280827cbe61c04c7a1cddaf2b8ac' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-admin-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i%7CLato%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C700%2C700i%2C900%2C900i%7CLora%3A400%2C400i%2C700%2C700i%7CPlayfair+Display%3A400%2C400i%2C700%2C700i%2C900%2C900i&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=4b68280827cbe61c04c7a1cddaf2b8ac' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-dropkick-css'  href='https://inbt.jhu.edu/wp-content/themes/portada/style/jquery.dropkick.css?ver=4b68280827cbe61c04c7a1cddaf2b8ac' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://inbt.jhu.edu/wp-content/themes/portada/style/jquery.qtip.min.css?ver=4b68280827cbe61c04c7a1cddaf2b8ac' type='text/css' media='all' />
<link rel='stylesheet' id='pb-frontend-main-css'  href='https://inbt.jhu.edu/wp-content/themes/portada/style/PB.Frontend.main.css?ver=4b68280827cbe61c04c7a1cddaf2b8ac' type='text/css' media='all' />
<link rel='stylesheet' id='portada-style-css'  href='https://inbt.jhu.edu/wp-content/themes/portada-child/style.css?ver=4b68280827cbe61c04c7a1cddaf2b8ac' type='text/css' media='all' />
<link rel='stylesheet' id='portada-skin-style-css'  href='https://inbt.jhu.edu/wp-content/themes/portada/config/3/style.css?ver=4b68280827cbe61c04c7a1cddaf2b8ac' type='text/css' media='all' />
<link rel='stylesheet' id='portada-style-custom-css'  href='https://inbt.jhu.edu/wp-content/themes/portada/multisite/1/style/style.css?ver=4b68280827cbe61c04c7a1cddaf2b8ac' type='text/css' media='all' />
<script type='text/javascript' src='https://inbt.jhu.edu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/plugins/pendari-department/js/imagesloaded.pkgd.min.js?ver=4b68280827cbe61c04c7a1cddaf2b8ac' id='images_loaded-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/plugins/pendari-department/js/jquery-ui/jquery-ui.min.js?ver=4b68280827cbe61c04c7a1cddaf2b8ac' id='jquery_ui-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.5' async id='tp-tools-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.5' async id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://inbt.jhu.edu/wp-json/" /><link rel="alternate" type="application/json" href="https://inbt.jhu.edu/wp-json/wp/v2/posts/10360" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://inbt.jhu.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://inbt.jhu.edu/wp-includes/wlwmanifest.xml" /> 

<link rel="canonical" href="https://inbt.jhu.edu/mechanical-engineering-undergrad-earns-dod-smart-scholarship/" />
<link rel='shortlink' href='https://inbt.jhu.edu/?p=10360' />
<link rel="alternate" type="application/json+oembed" href="https://inbt.jhu.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finbt.jhu.edu%2Fmechanical-engineering-undergrad-earns-dod-smart-scholarship%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://inbt.jhu.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finbt.jhu.edu%2Fmechanical-engineering-undergrad-earns-dod-smart-scholarship%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.5.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://inbt.jhu.edu/wp-content/uploads/2019/03/cropped-Cl6_-M-_400x400-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://inbt.jhu.edu/wp-content/uploads/2019/03/cropped-Cl6_-M-_400x400-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://inbt.jhu.edu/wp-content/uploads/2019/03/cropped-Cl6_-M-_400x400-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://inbt.jhu.edu/wp-content/uploads/2019/03/cropped-Cl6_-M-_400x400-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>			</head>

			<body class="post-template-default single single-post postid-10360 single-format-standard theme-responsive-mode-enable wpb-js-composer js-comp-ver-6.7.0 vc_responsive">

				<div class="theme-header">
	
					<div class="theme-header-top-bar">
						
						<div class="theme-main theme-clear-fix">
							<div class="theme-header-top-bar-social-icon">
							</div>
							<div class="theme-header-top-bar-search">
								<form action="https://inbt.jhu.edu" method="GET">
									<div>
										<label class="theme-infield-label" for="s_">Type and hit enter...</label>
										<input type="text" id="s_" name="s" value=""/>
									</div>
								</form>
							</div>						
						</div>
							
					</div>
					<div class="theme-main">
						<div class="theme-header-logo">
							<a href="https://inbt.jhu.edu" title="Johns Hopkins Institute for NanoBioTechnology">
								<img src="https://inbt.jhu.edu/wp-content/uploads/2019/07/inbt.jhushield.small_.horizontal.black-copy.png" alt="Johns Hopkins Institute for NanoBioTechnology"/>
							</a>
						</div>		
					</div>
					<div class="theme-main">

			<div class="theme-header-menu-box"></div>
			<div class="theme-header-menu">
				<div class="theme-header-menu-default">
					<ul class="theme-clear-fix sf-menu">
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/about-2/">About</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children">
				<a href="https://inbt.jhu.edu/people-2/">People</a>
		
			<ul>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/core/">Core Researchers</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/associates/">Associate Researchers</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/affiliate-researchers/">Affiliate Researchers</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/team/">Administrative Team</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/inbt-labs-personnel-directory/">Lab Directory</a>
		
			</li>
		
			</ul>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children">
				<a href="https://inbt.jhu.edu/research/">Research</a>
		
			<ul>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/engineering-for-cancer-therapies/">Engineering for Cancer Therapies</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/diagnostic-tools-engineered-for-early-detection/">Diagnostic Tools Engineered for Early Detection</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/stem-cells-and-regenerative-engineering/">Stem Cells and Regenerative Engineering</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/process-engineering-at-the-nanoscale/">Process Engineering at the Nanoscale</a>
		
			</li>
		
			</ul>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children">
				<a href="https://inbt.jhu.edu/education/">Education</a>
		
			<ul>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children">
				<a href="https://inbt.jhu.edu/undergraduate/">Undergraduate Summer Programs</a>
		
			<ul>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/nanobio-reu/">Nanobio REU</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/rosetta-reu/">Rosetta Commons REU</a>
		
			</li>
		
			</ul>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/masters/">Masters Industry Co-Op Education Program</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children">
				<a href="https://inbt.jhu.edu/past-programs/">Past Programs</a>
		
			<ul>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/international/">International Research Experience for Students (IRES)</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/nanotechnology-for-cancer-research-fellowship/">Nanotechnology for Cancer Research Fellowship</a>
		
			</li>
		
			</ul>
		
			</li>
		
			</ul>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children">
				<a href="https://inbt.jhu.edu/translational-research/">Translation</a>
		
			<ul>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/translational-research/corporate-partnerships/">Corporate Partnerships</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/licensing-opportunities/">Licensing Opportunities</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/translational-research/start-up-companies/">Start-up Companies</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/translational-research/translational-research-highlights/">Translational Research Highlights</a>
		
			</li>
		
			</ul>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children">
				<a href="https://inbt.jhu.edu/news-and-publications/">News</a>
		
			<ul>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/news/">News</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/publications-2/">Publications</a>
		
			</li>
		
			</ul>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children">
				<a href="https://inbt.jhu.edu/events/">Events</a>
		
			<ul>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/inbt-symposiums/">The Nano-Bio Symposium</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/the-undergraduate-research-symposium-innovation-through-engineeering/">The Undergraduate Symposium</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/calendar/">Calendar</a>
		
			</li>
		
			</ul>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/donate/">Give</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/resources/">Resources</a>
		
			</li>
		</ul>
				</div>
				<div class="theme-header-menu-responsive">
					<div class="theme-clear-fix">
						<a href="#"></a>
						
						
				<div class="theme-header-menu-responsive-social-profile">
					
				</div>				
			
					</div>
					<ul class="theme-clear-fix">
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/about-2/">About</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children">
				<a href="https://inbt.jhu.edu/people-2/">People</a>
		
			<ul>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/core/">Core Researchers</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/associates/">Associate Researchers</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/affiliate-researchers/">Affiliate Researchers</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/team/">Administrative Team</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/inbt-labs-personnel-directory/">Lab Directory</a>
		
			</li>
		
			</ul>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children">
				<a href="https://inbt.jhu.edu/research/">Research</a>
		
			<ul>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/engineering-for-cancer-therapies/">Engineering for Cancer Therapies</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/diagnostic-tools-engineered-for-early-detection/">Diagnostic Tools Engineered for Early Detection</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/stem-cells-and-regenerative-engineering/">Stem Cells and Regenerative Engineering</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/process-engineering-at-the-nanoscale/">Process Engineering at the Nanoscale</a>
		
			</li>
		
			</ul>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children">
				<a href="https://inbt.jhu.edu/education/">Education</a>
		
			<ul>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children">
				<a href="https://inbt.jhu.edu/undergraduate/">Undergraduate Summer Programs</a>
		
			<ul>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/nanobio-reu/">Nanobio REU</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/rosetta-reu/">Rosetta Commons REU</a>
		
			</li>
		
			</ul>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/masters/">Masters Industry Co-Op Education Program</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children">
				<a href="https://inbt.jhu.edu/past-programs/">Past Programs</a>
		
			<ul>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/international/">International Research Experience for Students (IRES)</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/nanotechnology-for-cancer-research-fellowship/">Nanotechnology for Cancer Research Fellowship</a>
		
			</li>
		
			</ul>
		
			</li>
		
			</ul>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children">
				<a href="https://inbt.jhu.edu/translational-research/">Translation</a>
		
			<ul>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/translational-research/corporate-partnerships/">Corporate Partnerships</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/licensing-opportunities/">Licensing Opportunities</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/translational-research/start-up-companies/">Start-up Companies</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/translational-research/translational-research-highlights/">Translational Research Highlights</a>
		
			</li>
		
			</ul>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children">
				<a href="https://inbt.jhu.edu/news-and-publications/">News</a>
		
			<ul>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/news/">News</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/publications-2/">Publications</a>
		
			</li>
		
			</ul>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children">
				<a href="https://inbt.jhu.edu/events/">Events</a>
		
			<ul>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/inbt-symposiums/">The Nano-Bio Symposium</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/the-undergraduate-research-symposium-innovation-through-engineeering/">The Undergraduate Symposium</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/calendar/">Calendar</a>
		
			</li>
		
			</ul>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/donate/">Give</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/resources/">Resources</a>
		
			</li>
		</ul>
				</div>
			</div>
							</div>
					
				</div>
						
				<div class="theme-content">
					<div class="theme-main theme-clear-fix theme-page-sidebar-disable">	

<div class="wrap">
  <div id="blog-primary" class="content-area">
    <main id="main" class="site-main" role="main">

	<h2 class="blog-title">Mechanical Engineering Undergrad Earns DoD SMART Scholarship</h2>

<div class="blog-image"><img width="590" height="393" src="https://inbt.jhu.edu/wp-content/uploads/2021/09/Screen-Shot-2021-09-15-at-4.05.52-PM.png" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://inbt.jhu.edu/wp-content/uploads/2021/09/Screen-Shot-2021-09-15-at-4.05.52-PM.png 590w, https://inbt.jhu.edu/wp-content/uploads/2021/09/Screen-Shot-2021-09-15-at-4.05.52-PM-300x200.png 300w" sizes="(max-width: 590px) 100vw, 590px" /></div>


			<div class="theme-post-author-date theme-clear-fix">
				<a href="https://inbt.jhu.edu/2021/09/" title="View all posts from &quot;September 2021&quot;">September 15, 2021</a>
			</div>
		
<div class="content"><p>Mechanical engineering third-year Bridgette Kim was awarded the highly competitive <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://smartscholarshipprod.servicenowservices.com/smart?id=smart_index" target="_blank" rel="noopener">Department of Defense Science, Mathematics and Research for Transformation (DoD SMART) Scholarship</a></span>.</p>
<p>The award provides students with full tuition for up to five years, summer internships, a stipend, and full-time employment with the Department of Defense after graduation. This unique opportunity gives students hands-on experience at one of over 200 of the nation’s most innovative laboratories across the Army, Navy, Air Force and larger Department of Defense. During summer internships, SMART Scholars work directly with an experienced mentor, gaining valuable technical skills.</p>
<p>After graduation, Kim will work for the Department of Navy at the Naval Surface Warfare Center in Norfolk, Virginia.</p>
<p>“I am thrilled and grateful to be chosen as a 2021 SMART recipient and I look forward to my internship next summer focusing on submersible vehicle technology,” said Kim.</p>
<p>At the Naval Surface Warfare Center, Kim will install and trouble-shoot hardware and software solutions on unmanned submersible vehicles (USVs), as well as develop new solutions for automation and control capability for USVs.</p>
<p>Kim says she chose to study mechanical engineering to fulfill her passion for improving the lives of others.</p>
<p>“I knew this field would allow me to branch out in different areas. I have always had an interest in medical/surgical robotics since my dad is an ER physician and I have been immersed in this field through him. But recently my focus of interest has been working on autonomous vehicles, whether sea, land, or air. I had never imagined being able to do this during my undergraduate years. Thanks to this scholarship, I’m now one step closer to achieving my goals,” said Kim, who is also minoring in computer science and robotics.</p>
<p>The Columbia, Maryland native is no stranger to earning recognition for hard work. She was selected for the 2021 National Security Scholars Program and received several scholarships from the American Society for Mechanical Engineers.</p>
<p>Her recent industry experiences include a paid internship at Leidos, where she integrated ROS2 and DDS into 5G/MEC architecture, including building robotic simulations in gazebo and webots with ROS2 and DDS deployments. Currently, she is a research assistant in the lab of <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://engineering.jhu.edu/faculty/denis-wirtz/" target="_blank" rel="noopener">Denis Wirtz</a>,</span> Theophilus Halley Smoot Professor in the Department of Chemical and Biomolecular Engineering and vice provost for research at Johns Hopkins University; there she assists with machine learning applications for biological images related to pancreatic cancer, and is using image processing techniques to register and analyze serial histological specimens of mouse hearts for research on congenital heart defects.</p>
<p>Along with her academic and research work, Kim keeps busy outside the classroom with photography and music. She mentors high school STEM students and recruits STEM students for Johns Hopkins University.</p>
<p>The Department of Defense is the largest employer of scientists and engineers in the nation with nearly 300,000 STEM professionals. For over a decade, SMART has trained a highly skilled STEM workforce that competes with the evolving trends of industry to support the next generation of science and technology for our nation.</p>
<p><em><a href="https://me.jhu.edu/news/mechanical-engineering-undergrad-earns-dod-smart-scholarship/" target="_blank" rel="noopener"><span style="color: #0000ff;">Story</span></a> by Catherine Graham and posted on the Mechanical Engineering Department. </em></p>
</div>


			<div class="theme-post-bar theme-clear-fix">
				
				<div class="theme-post-bar-like">
					<span><a href="#" class="theme-value-post-id-10360" title="0 likes">0 likes</a></span>
				</div>
			
			</div>
		
    </main><!-- #main -->
  </div><!-- #primary -->

  <div id="blog-sidebar">
<div id="sidebar-primary" class="sidebar">
    <div id="search-2" class="widget_search theme-clear-fix theme-widget"><form role="search" method="get" id="searchform" class="searchform" action="https://inbt.jhu.edu/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div><div id="portada_widget_post_recent-7" class="widget_portada_widget_post_recent theme-clear-fix theme-widget"><h6 class="theme-widget-header">Latest Posts</h6>			<div class="widget_theme_widget_post_recent theme-clear-fix" id="widget_theme_widget_post_most_recent_7D239618B4CD95DEDE77ED379B7722D3">
				
				<ul class="theme-reset-list">
					<li class="theme-clear-fix">
						<a href="https://inbt.jhu.edu/mechanical-engineering-undergrad-earns-dod-smart-scholarship/" title="View post &quot;Mechanical Engineering Undergrad Earns DoD SMART Scholarship&quot;.">
							<img width="150" height="150" src="https://inbt.jhu.edu/wp-content/uploads/2021/09/Screen-Shot-2021-09-15-at-4.05.52-PM-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://inbt.jhu.edu/wp-content/uploads/2021/09/Screen-Shot-2021-09-15-at-4.05.52-PM-150x150.png 150w, https://inbt.jhu.edu/wp-content/uploads/2021/09/Screen-Shot-2021-09-15-at-4.05.52-PM-80x80.png 80w" sizes="(max-width: 150px) 100vw, 150px" />						</a>
						<a href="https://inbt.jhu.edu/mechanical-engineering-undergrad-earns-dod-smart-scholarship/" title="View post &quot;Mechanical Engineering Undergrad Earns DoD SMART Scholarship&quot;.">
							Mechanical Engineering Undergrad Earns DoD SMART Scholarship						</a>
						<span>September 15, 2021</span>
					</li>			
					<li class="theme-clear-fix">
						<a href="https://inbt.jhu.edu/johns-hopkins-undergraduate-team-named-finalist-in-collegiate-inventors-competition/" title="View post &quot;Johns Hopkins undergraduate team named finalist in Collegiate Inventors Competition&quot;.">
							<img width="150" height="150" src="https://inbt.jhu.edu/wp-content/uploads/2021/09/Screen-Shot-2021-09-13-at-11.49.14-AM-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://inbt.jhu.edu/wp-content/uploads/2021/09/Screen-Shot-2021-09-13-at-11.49.14-AM-150x150.png 150w, https://inbt.jhu.edu/wp-content/uploads/2021/09/Screen-Shot-2021-09-13-at-11.49.14-AM-400x400.png 400w, https://inbt.jhu.edu/wp-content/uploads/2021/09/Screen-Shot-2021-09-13-at-11.49.14-AM-80x80.png 80w" sizes="(max-width: 150px) 100vw, 150px" />						</a>
						<a href="https://inbt.jhu.edu/johns-hopkins-undergraduate-team-named-finalist-in-collegiate-inventors-competition/" title="View post &quot;Johns Hopkins undergraduate team named finalist in Collegiate Inventors Competition&quot;.">
							Johns Hopkins undergraduate team named finalist in Collegiate Inventors Competition						</a>
						<span>September 13, 2021</span>
					</li>			
					<li class="theme-clear-fix">
						<a href="https://inbt.jhu.edu/qa-with-pson-intern-jocelyn-hsu/" title="View post &quot;Q&#038;A with PSON Intern Jocelyn Hsu&quot;.">
							<img width="150" height="150" src="https://inbt.jhu.edu/wp-content/uploads/2021/08/Jocelyn-Hsu-II-2021-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://inbt.jhu.edu/wp-content/uploads/2021/08/Jocelyn-Hsu-II-2021-150x150.jpg 150w, https://inbt.jhu.edu/wp-content/uploads/2021/08/Jocelyn-Hsu-II-2021-400x400.jpg 400w, https://inbt.jhu.edu/wp-content/uploads/2021/08/Jocelyn-Hsu-II-2021-80x80.jpg 80w" sizes="(max-width: 150px) 100vw, 150px" />						</a>
						<a href="https://inbt.jhu.edu/qa-with-pson-intern-jocelyn-hsu/" title="View post &quot;Q&#038;A with PSON Intern Jocelyn Hsu&quot;.">
							Q&#038;A with PSON Intern Jocelyn Hsu						</a>
						<span>August 20, 2021</span>
					</li>			
				</ul>
				
			</div>
</div></div> 
  </div>

</div><!-- .wrap -->

					</div>
				
				</div>
				
				<div class="pendari-footer theme-clear-fix">
<div class="footer-inner theme-main">
	<div class="footer-area widget-area">
		<div><div class="textwidget custom-html-widget"><center><img src="https://inbt.jhu.edu/wp-content/uploads/2019/04/inbt.bubble.white_.png" width="150" height="113"></center></div></div>	</div>
	<div class="footer-area widget-area">
		<div>			<div class="textwidget"><h4 style="color: white;">Johns Hopkins Institute for NanoBioTechnology</h4>
<p>3400 North Charles<br />
Croft Hall 100<br />
Baltimore, MD 21218</p>
<p>Phone | 410-516-5634<strong><br />
</strong>Fax      | 410-516-2355<br />
Email  | inbt@jhu.edu</p>
<p><a href="https://it.johnshopkins.edu/policies/privacystatement" target="_blank" rel="noopener">Privacy Statement</a></p>
</div>
		</div>	</div>
	<div class="footer-area widget-area">
		<div><img width="397" height="76" src="https://inbt.jhu.edu/wp-content/uploads/2019/04/university-logo-small-horizontal-white-43ab279882-600x115.png" class="image wp-image-2121  attachment-400x76 size-400x76" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://inbt.jhu.edu/wp-content/uploads/2019/04/university-logo-small-horizontal-white-43ab279882-600x115.png 600w, https://inbt.jhu.edu/wp-content/uploads/2019/04/university-logo-small-horizontal-white-43ab279882-300x57.png 300w, https://inbt.jhu.edu/wp-content/uploads/2019/04/university-logo-small-horizontal-white-43ab279882-768x147.png 768w, https://inbt.jhu.edu/wp-content/uploads/2019/04/university-logo-small-horizontal-white-43ab279882-1024x196.png 1024w, https://inbt.jhu.edu/wp-content/uploads/2019/04/university-logo-small-horizontal-white-43ab279882-1100x210.png 1100w, https://inbt.jhu.edu/wp-content/uploads/2019/04/university-logo-small-horizontal-white-43ab279882-800x153.png 800w, https://inbt.jhu.edu/wp-content/uploads/2019/04/university-logo-small-horizontal-white-43ab279882-1080x206.png 1080w, https://inbt.jhu.edu/wp-content/uploads/2019/04/university-logo-small-horizontal-white-43ab279882-750x143.png 750w, https://inbt.jhu.edu/wp-content/uploads/2019/04/university-logo-small-horizontal-white-43ab279882.png 1135w" sizes="(max-width: 397px) 100vw, 397px" /></div>	</div>
</div>


				<a href="#up" id="theme-go-to-top"></a>

		<script type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = false;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
		
            <script type="text/javascript">
                jQuery(document).ready(function($) 
                {
                    $('.theme-widget-in-smart-sidebar').parent().stick_in_parent();
                    $('.theme-widget-in-smart-sidebar').removeClass('theme-widget-in-smart-sidebar');
                });
            </script>
        <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://inbt.jhu.edu/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.5.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada-child/custom.js?ver=1' id='custom-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.7.0' id='isotope-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/plugins/pendari-department/js/abram_functions.js?ver=1600115298' id='abram_functions-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/plugins/pendari-department/js/pendari.js?ver=1581017800' id='pendari-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/plugins/widget-area/script/jquery.sticky-kit.min.js?ver=4b68280827cbe61c04c7a1cddaf2b8ac' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/jquery.ba-bbq.min.js?ver=4b68280827cbe61c04c7a1cddaf2b8ac' id='jquery-bbq-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/jquery.easing.js?ver=4b68280827cbe61c04c7a1cddaf2b8ac' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/jquery.scrollTo.min.js?ver=4b68280827cbe61c04c7a1cddaf2b8ac' id='jquery-scrollTo-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/jquery.mousewheel.js?ver=4b68280827cbe61c04c7a1cddaf2b8ac' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/jquery.blockUI.js?ver=4b68280827cbe61c04c7a1cddaf2b8ac' id='jquery-blockUI-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/jquery.qtip.min.js?ver=4b68280827cbe61c04c7a1cddaf2b8ac' id='jquery-qtip-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/jquery.dropkick.min.js?ver=4b68280827cbe61c04c7a1cddaf2b8ac' id='jquery-dropkick-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/jquery.infieldlabel.min.js?ver=4b68280827cbe61c04c7a1cddaf2b8ac' id='jquery-infieldlabel-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/jquery.actual.min.js?ver=4b68280827cbe61c04c7a1cddaf2b8ac' id='jquery-actual-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/jquery.responsiveTable.js?ver=4b68280827cbe61c04c7a1cddaf2b8ac' id='jquery-responsiveTable-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/jquery.responsiveElement.js?ver=4b68280827cbe61c04c7a1cddaf2b8ac' id='jquery-responsiveElement-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/jquery.windowDimensionListener.js?ver=4b68280827cbe61c04c7a1cddaf2b8ac' id='jquery-windowDimensionListener-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/jquery.superfish.min.js?ver=4b68280827cbe61c04c7a1cddaf2b8ac' id='jqueryysuperfish-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/jquery.waypoints.min.js?ver=4b68280827cbe61c04c7a1cddaf2b8ac' id='jquery-waypoint-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/jquery.circle-progress.min.js?ver=4b68280827cbe61c04c7a1cddaf2b8ac' id='jquery-circle-progress-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/jquery.comment.js?ver=4b68280827cbe61c04c7a1cddaf2b8ac' id='portada-comment-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/jquery.header.js?ver=4b68280827cbe61c04c7a1cddaf2b8ac' id='portada-header-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/Theme.Helper.class.js?ver=4b68280827cbe61c04c7a1cddaf2b8ac' id='portada-helper-js'></script>
<script type='text/javascript' id='portada-public-js-extra'>
/* <![CDATA[ */
var themeOption = [];
themeOption={"rightClick":{"enable":"1"},"selection":{"enable":"1"},"fancyboxImage":{"padding":"10","margin":"20","min_width":"100","min_height":"100","max_width":"9999","max_height":"9999","helper_button_enable":"1","autoresize":"1","autocenter":"1","fittoview":"1","arrow":"1","close_button":"1","close_click":"0","next_click":"0","mouse_wheel":"1","autoplay":"0","loop":"1","playspeed":"3000","animation_effect_open":"fade","animation_effect_close":"fade","animation_effect_next":"elastic","animation_effect_previous":"elastic","easing_open":"easeInQuad","easing_close":"easeInQuad","easing_next":"easeInQuad","easing_previous":"easeInQuad","speed_open":"250","speed_close":"250","speed_next":"250","speed_previous":"250"},"goToPageTop":{"enable":"1","hash":"up","animation_enable":"1","animation_duration":"500","animation_easing":"easeInOutCubic"},"header":{"logo_src":"https:\/\/inbt.jhu.edu\/wp-content\/uploads\/2019\/07\/inbt.jhushield.small_.horizontal.black-copy.png","top_social_icon_enable":"1","top_bar_search_enable":"1","revolution_slider_id":"0","menu_id":"0","menu_responsive_mode":"768","menu_sticky_enable":"1","menu_animation_enable":"0","menu_animation_speed_open":"0","menu_animation_speed_close":"0","menu_animation_delay":"0"},"responsiveMode":{"enable":"1"},"config":{"theme_url":"https:\/\/inbt.jhu.edu\/wp-content\/themes\/portada\/","ajax_url":"https:\/\/inbt.jhu.edu\/wp-admin\/admin-ajax.php","woocommerce":{"enable":0}}};;
/* ]]> */
</script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/public.js?ver=4b68280827cbe61c04c7a1cddaf2b8ac' id='portada-public-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-includes/js/wp-embed.min.js?ver=4b68280827cbe61c04c7a1cddaf2b8ac' id='wp-embed-js'></script>
				</div>

<div class="bottom-footer theme-clear-fix">
<div class="footer-inner theme-main">
	<div class="footer-area left-side">
		<div><div class="textwidget custom-html-widget">&copy; Johns Hopkins Institute for NanoBioTechnology. All Rights Reserved.
| <a href="/inbt/wp-login.php">admin</a></div></div>	</div>
	<div class="footer-area right-side">
		<div><div class="textwidget custom-html-widget">Site by <a href="https://pendari.com" target="_blank" rel="noopener">Pendari</a></div></div>	</div>
</div>
</div>
			</body>
			
		<!--[if lt IE 3]> SRV:  WD1 <![endif]-->
</html>
