<!DOCTYPE html>
		<html xmlns="http://www.w3.org/1999/xhtml"  prefix="og:http://ogp.me/ns#" lang="en-US">

			<head>
				<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><script type="text/javascript">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</script>
				<meta name="format-detection" content="telephone=no"/>
				<meta property="og:title" content="Experts to Study Human Tissue Models’ Responses to Space Radiation, and Develop Countermeasures" /><meta property="og:url" content="https://inbt.jhu.edu/experts-to-study-human-tissue-models-responses-to-space-radiation-and-develop-countermeasures/" /><meta property="og:image" content="https://inbt.jhu.edu/wp-content/uploads/2020/10/AdobeStock_261223687-750x532.jpeg" />				<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
				<link rel="pingback" href="https://inbt.jhu.edu/xmlrpc.php" />
<link rel="icon" href="https://inbt.jhu.edu/wp-content/uploads/2019/03/cropped-Cl6_-M-_400x400-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://inbt.jhu.edu/wp-content/uploads/2019/03/cropped-Cl6_-M-_400x400-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://inbt.jhu.edu/wp-content/uploads/2019/03/cropped-Cl6_-M-_400x400-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://inbt.jhu.edu/wp-content/uploads/2019/03/cropped-Cl6_-M-_400x400-270x270.jpg" />
<title>Experts to Study Human Tissue Models’ Responses to Space Radiation, and Develop Countermeasures &#8211; Johns Hopkins Institute for NanoBioTechnology</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Johns Hopkins Institute for NanoBioTechnology &raquo; Feed" href="https://inbt.jhu.edu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Johns Hopkins Institute for NanoBioTechnology &raquo; Comments Feed" href="https://inbt.jhu.edu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/inbt.jhu.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=c2083e961151578e0198f514c1570742"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//inbt.jhu.edu/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=2.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://inbt.jhu.edu/wp-includes/css/dist/block-library/style.min.css?ver=c2083e961151578e0198f514c1570742' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://inbt.jhu.edu/wp-includes/css/dist/block-library/theme.min.css?ver=c2083e961151578e0198f514c1570742' type='text/css' media='all' />
<link rel='stylesheet' id='pendari-style-css'  href='https://inbt.jhu.edu/wp-content/plugins/pendari-department/pendari.css?ver=c2083e961151578e0198f514c1570742' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://inbt.jhu.edu/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.23' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='tf-frontend-css'  href='https://inbt.jhu.edu/wp-content/themes/portada/multisite/1/style/TF.Frontend.css?ver=c2083e961151578e0198f514c1570742' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-noto-sans-css'  href='//fonts.googleapis.com/css?family=Noto+Sans%3Aregular%2Citalic%2C700%2C700italic&#038;subset=cyrillic%2Ccyrillic-ext%2Cdevanagari%2Cgreek%2Cgreek-ext%2Clatin%2Clatin-ext%2Cvietnamese&#038;ver=c2083e961151578e0198f514c1570742' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-catamaran-css'  href='//fonts.googleapis.com/css?family=Catamaran%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext%2Ctamil&#038;ver=c2083e961151578e0198f514c1570742' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-source-code-pro-css'  href='//fonts.googleapis.com/css?family=Source+Code+Pro%3A200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C900%2C900italic&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Clatin%2Clatin-ext%2Cvietnamese&#038;ver=c2083e961151578e0198f514c1570742' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-lato-css'  href='//fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=c2083e961151578e0198f514c1570742' type='text/css' media='all' />
<link rel='stylesheet' id='ts-frontend-css'  href='https://inbt.jhu.edu/wp-content/themes/portada/multisite/1/style/TS.Frontend.css?ver=c2083e961151578e0198f514c1570742' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://inbt.jhu.edu/wp-content/themes/portada/style.css?ver=c2083e961151578e0198f514c1570742' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-admin-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i%7CLato%3A100%2C100i%2C300%2C300i%2C400%2C400i%2C700%2C700i%2C900%2C900i%7CLora%3A400%2C400i%2C700%2C700i%7CPlayfair+Display%3A400%2C400i%2C700%2C700i%2C900%2C900i&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese&#038;ver=c2083e961151578e0198f514c1570742' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-dropkick-css'  href='https://inbt.jhu.edu/wp-content/themes/portada/style/jquery.dropkick.css?ver=c2083e961151578e0198f514c1570742' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-qtip-css'  href='https://inbt.jhu.edu/wp-content/themes/portada/style/jquery.qtip.min.css?ver=c2083e961151578e0198f514c1570742' type='text/css' media='all' />
<link rel='stylesheet' id='pb-frontend-main-css'  href='https://inbt.jhu.edu/wp-content/themes/portada/style/PB.Frontend.main.css?ver=c2083e961151578e0198f514c1570742' type='text/css' media='all' />
<link rel='stylesheet' id='portada-style-css'  href='https://inbt.jhu.edu/wp-content/themes/portada-child/style.css?ver=c2083e961151578e0198f514c1570742' type='text/css' media='all' />
<link rel='stylesheet' id='portada-skin-style-css'  href='https://inbt.jhu.edu/wp-content/themes/portada/config/3/style.css?ver=c2083e961151578e0198f514c1570742' type='text/css' media='all' />
<link rel='stylesheet' id='portada-style-custom-css'  href='https://inbt.jhu.edu/wp-content/themes/portada/multisite/1/style/style.css?ver=c2083e961151578e0198f514c1570742' type='text/css' media='all' />
<script type='text/javascript' src='https://inbt.jhu.edu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/plugins/pendari-department/js/imagesloaded.pkgd.min.js?ver=c2083e961151578e0198f514c1570742' id='images_loaded-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/plugins/pendari-department/js/jquery-ui/jquery-ui.min.js?ver=c2083e961151578e0198f514c1570742' id='jquery_ui-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.2.23' id='tp-tools-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.23' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://inbt.jhu.edu/wp-json/" /><link rel="alternate" type="application/json" href="https://inbt.jhu.edu/wp-json/wp/v2/posts/6821" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://inbt.jhu.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://inbt.jhu.edu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Five PhD students from Johns Hopkins named Siebel Scholars' href='https://inbt.jhu.edu/five-phd-students-from-johns-hopkins-named-siebel-scholars/' />

<link rel="canonical" href="https://inbt.jhu.edu/experts-to-study-human-tissue-models-responses-to-space-radiation-and-develop-countermeasures/" />
<link rel='shortlink' href='https://inbt.jhu.edu/?p=6821' />
<link rel="alternate" type="application/json+oembed" href="https://inbt.jhu.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finbt.jhu.edu%2Fexperts-to-study-human-tissue-models-responses-to-space-radiation-and-develop-countermeasures%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://inbt.jhu.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finbt.jhu.edu%2Fexperts-to-study-human-tissue-models-responses-to-space-radiation-and-develop-countermeasures%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 6.2.23 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://inbt.jhu.edu/wp-content/uploads/2019/03/cropped-Cl6_-M-_400x400-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://inbt.jhu.edu/wp-content/uploads/2019/03/cropped-Cl6_-M-_400x400-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://inbt.jhu.edu/wp-content/uploads/2019/03/cropped-Cl6_-M-_400x400-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://inbt.jhu.edu/wp-content/uploads/2019/03/cropped-Cl6_-M-_400x400-270x270.jpg" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>			</head>

			<body class="post-template-default single single-post postid-6821 single-format-standard theme-responsive-mode-enable wpb-js-composer js-comp-ver-6.4.1 vc_responsive">

				<div class="theme-header">
	
					<div class="theme-header-top-bar">
						
						<div class="theme-main theme-clear-fix">
							<div class="theme-header-top-bar-social-icon">
							</div>
							<div class="theme-header-top-bar-search">
								<form action="https://inbt.jhu.edu" method="GET">
									<div>
										<label class="theme-infield-label" for="s_">Type and hit enter...</label>
										<input type="text" id="s_" name="s" value=""/>
									</div>
								</form>
							</div>						
						</div>
							
					</div>
					<div class="theme-main">
						<div class="theme-header-logo">
							<a href="https://inbt.jhu.edu" title="Johns Hopkins Institute for NanoBioTechnology">
								<img src="https://inbt.jhu.edu/wp-content/uploads/2019/07/inbt.jhushield.small_.horizontal.black-copy.png" alt="Johns Hopkins Institute for NanoBioTechnology"/>
							</a>
						</div>		
					</div>
					<div class="theme-main">

			<div class="theme-header-menu-box"></div>
			<div class="theme-header-menu">
				<div class="theme-header-menu-default">
					<ul class="theme-clear-fix sf-menu">
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children">
				<a href="https://inbt.jhu.edu/about/">About</a>
		
			<ul>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/contact-2/">Contact</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/faq/">FAQ</a>
		
			</li>
		
			</ul>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children">
				<a href="https://inbt.jhu.edu/people/">People</a>
		
			<ul>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/people/">Core Researchers</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/associates/">Associate Researchers</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/affiliate-researchers/">Affiliate Researchers</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/inbt-labs-personnel-directory/">INBT Labs Personnel Directory</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/team/">Administrative Team</a>
		
			</li>
		
			</ul>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children">
				<a href="https://inbt.jhu.edu/research/">Research</a>
		
			<ul>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/engineering-for-cancer-therapies/">Engineering for Cancer Therapies</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/diagnostic-tools-engineered-for-early-detection/">Diagnostic Tools Engineered for Early Detection</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/stem-cells-and-regenerative-engineering/">Stem Cells and Regenerative Engineering</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/process-engineering-at-the-nanoscale/">Process Engineering at the Nanoscale</a>
		
			</li>
		
			</ul>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children">
				<a href="https://inbt.jhu.edu/education/">Education</a>
		
			<ul>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children">
				<a href="https://inbt.jhu.edu/undergraduate/">Undergraduate Programs</a>
		
			<ul>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/nanobio-reu/">Nanobio REU</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/rosetta-reu/">Rosetta Commons REU</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/international/">IRES Program at Imec</a>
		
			</li>
		
			</ul>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/masters/">Masters Industry CO-OP</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children">
				<a href="https://inbt.jhu.edu/graduate/">Graduate</a>
		
			<ul>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/nanotechnology-for-cancer-research-fellowship/">Nanotechnology for Cancer Research Fellowship</a>
		
			</li>
		
			</ul>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children">
				<a href="https://inbt.jhu.edu/postdoctoral/">Postdoctoral</a>
		
			<ul>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/individualized-health-initiative-inhealth/">Individualized Health Initiative (inHealth)</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/nanotechnology-for-cancer-research-fellowship/">Nanotechnology for Cancer Research Fellowship</a>
		
			</li>
		
			</ul>
		
			</li>
		
			</ul>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/translation/">Translation</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/news/">News</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/calendar/">Calendar</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children">
				<a href="https://inbt.jhu.edu/symposiums/">Symposiums</a>
		
			<ul>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/inbt-symposiums/">Nano-Bio Symposium</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/the-undergraduate-research-symposium-innovation-through-engineeering/">The Undergraduate Research Symposium</a>
		
			</li>
		
			</ul>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/donate/">Give</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/resources/">Resources</a>
		
			</li>
		</ul>
				</div>
				<div class="theme-header-menu-responsive">
					<div class="theme-clear-fix">
						<a href="#"></a>
						
						
				<div class="theme-header-menu-responsive-social-profile">
					
				</div>				
			
					</div>
					<ul class="theme-clear-fix">
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children">
				<a href="https://inbt.jhu.edu/about/">About</a>
		
			<ul>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/contact-2/">Contact</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/faq/">FAQ</a>
		
			</li>
		
			</ul>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children">
				<a href="https://inbt.jhu.edu/people/">People</a>
		
			<ul>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/people/">Core Researchers</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/associates/">Associate Researchers</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/affiliate-researchers/">Affiliate Researchers</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/inbt-labs-personnel-directory/">INBT Labs Personnel Directory</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/team/">Administrative Team</a>
		
			</li>
		
			</ul>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children">
				<a href="https://inbt.jhu.edu/research/">Research</a>
		
			<ul>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/engineering-for-cancer-therapies/">Engineering for Cancer Therapies</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/diagnostic-tools-engineered-for-early-detection/">Diagnostic Tools Engineered for Early Detection</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/stem-cells-and-regenerative-engineering/">Stem Cells and Regenerative Engineering</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/process-engineering-at-the-nanoscale/">Process Engineering at the Nanoscale</a>
		
			</li>
		
			</ul>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children">
				<a href="https://inbt.jhu.edu/education/">Education</a>
		
			<ul>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children">
				<a href="https://inbt.jhu.edu/undergraduate/">Undergraduate Programs</a>
		
			<ul>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/nanobio-reu/">Nanobio REU</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/rosetta-reu/">Rosetta Commons REU</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/international/">IRES Program at Imec</a>
		
			</li>
		
			</ul>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/masters/">Masters Industry CO-OP</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children">
				<a href="https://inbt.jhu.edu/graduate/">Graduate</a>
		
			<ul>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/nanotechnology-for-cancer-research-fellowship/">Nanotechnology for Cancer Research Fellowship</a>
		
			</li>
		
			</ul>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children">
				<a href="https://inbt.jhu.edu/postdoctoral/">Postdoctoral</a>
		
			<ul>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/individualized-health-initiative-inhealth/">Individualized Health Initiative (inHealth)</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/nanotechnology-for-cancer-research-fellowship/">Nanotechnology for Cancer Research Fellowship</a>
		
			</li>
		
			</ul>
		
			</li>
		
			</ul>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/translation/">Translation</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/news/">News</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/calendar/">Calendar</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children">
				<a href="https://inbt.jhu.edu/symposiums/">Symposiums</a>
		
			<ul>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/inbt-symposiums/">Nano-Bio Symposium</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/the-undergraduate-research-symposium-innovation-through-engineeering/">The Undergraduate Research Symposium</a>
		
			</li>
		
			</ul>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/donate/">Give</a>
		
			</li>
		
			<li class=" menu-item menu-item-type-post_type menu-item-object-page">
				<a href="https://inbt.jhu.edu/resources/">Resources</a>
		
			</li>
		</ul>
				</div>
			</div>
							</div>
					
				</div>
						
				<div class="theme-content">
					<div class="theme-main theme-clear-fix theme-page-sidebar-disable">	

<div class="wrap">
  <div id="blog-primary" class="content-area">
    <main id="main" class="site-main" role="main">

	<h2 class="blog-title">Experts to Study Human Tissue Models’ Responses to Space Radiation, and Develop Countermeasures</h2>

<div class="blog-image"><img width="1024" height="727" src="https://inbt.jhu.edu/wp-content/uploads/2020/10/AdobeStock_261223687-1024x727.jpeg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://inbt.jhu.edu/wp-content/uploads/2020/10/AdobeStock_261223687-1024x727.jpeg 1024w, https://inbt.jhu.edu/wp-content/uploads/2020/10/AdobeStock_261223687-300x213.jpeg 300w, https://inbt.jhu.edu/wp-content/uploads/2020/10/AdobeStock_261223687-768x545.jpeg 768w, https://inbt.jhu.edu/wp-content/uploads/2020/10/AdobeStock_261223687-600x426.jpeg 600w, https://inbt.jhu.edu/wp-content/uploads/2020/10/AdobeStock_261223687-1100x781.jpeg 1100w, https://inbt.jhu.edu/wp-content/uploads/2020/10/AdobeStock_261223687-800x568.jpeg 800w, https://inbt.jhu.edu/wp-content/uploads/2020/10/AdobeStock_261223687-1200x852.jpeg 1200w, https://inbt.jhu.edu/wp-content/uploads/2020/10/AdobeStock_261223687-1536x1090.jpeg 1536w, https://inbt.jhu.edu/wp-content/uploads/2020/10/AdobeStock_261223687-2048x1454.jpeg 2048w, https://inbt.jhu.edu/wp-content/uploads/2020/10/AdobeStock_261223687-1080x767.jpeg 1080w, https://inbt.jhu.edu/wp-content/uploads/2020/10/AdobeStock_261223687-750x532.jpeg 750w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>


			<div class="theme-post-author-date theme-clear-fix">
				<a href="https://inbt.jhu.edu/2020/10/" title="View all posts from &quot;October 2020&quot;">October 2, 2020</a>
			</div>
		
<div class="content"><p><em>Story by Gina Wadas</em></p>
<p>Long-duration space travel is an interest to space agencies worldwide. Achieving this feat will require the collaboration of STEM experts and other specialists. One challenge facing these experts is how to maintain the health and well-being of astronauts as they are exposed to space radiation.</p>
<p>With an award from the Translational Research Institute for Space Health (TRISH) at Baylor College of Medicine, a partner to the NASA Human Research Program, <span style="color: #0000ff;"><a style="color: #0000ff;" href="https://inbt.jhu.edu/people/sharon-gerecht/" target="_blank" rel="noopener noreferrer">Sharon Gerecht</a></span> will lead a team that will study the effects of space radiation on vascular, cardiac and neurovascular tissues. They will use applicable tissue and organ models, and develop potential countermeasures to offset the negative effects of space radiation on these tissues.</p>
<p>Gerecht is the director of the Institute for NanoBioTechnology, the Edward J. Schaefer Professor in Engineering, and professor in the Department of Chemical and Biomolecular Engineering. She is an expert in stem cell biology and tissue engineering with research focus on understanding how biophysical factors alter tissue function. The team includes experts in stem cells, cardiology, neurology, radiation and radiation physics, genetic and protein engineering, and computational biology, from Johns Hopkins University and Johns Hopkins School of Medicine, Louisiana State University, and Stanford.</p>
<p>Galactic cosmic rays (GCR) are highly energetic particles of every element that have been stripped of their electrons, making them very interactive with other elements. They move near the speed of light and can cause severe damage to electronics and human tissues. Earth’s magnetic field helps protect Earth by deflecting these particles, but in space, astronauts have no protection.</p>
<p>The team will create their sophisticated three-dimensional models of human vascular, neurovascular, and cardiac tissues using human induced pluripotent stem cells (hiPCs). Then the models will be exposed to low-doses of GCRs. How the cells respond to the radiation, such the effects on cell growth, division, death, DNA damage, and other cellular and tissue functions, will be measured and analyzed. With these measurements, the team will then identify, develop, and test therapeutic countermeasures to mitigate the radiation damage. Specifically, they will look into opportunities to use optogenetics and protein engineering approaches.</p>
<blockquote><p>“This award is an example of the growing importance and need for using and sensing real 3D biophysical systems in order to study ex-vivo human tissue interactions in extreme environments,” said Larry Nagahara, Associate Dean for Research in the Whiting School of Engineering at Johns Hopkins University.</p></blockquote>
<p>In addition to focusing on healthy human tissue models, the benefit to the models is that it is possible to test radiation exposure and countermeasures using an astronaut’s own stem cells before they even go on a mission. Thus, creating customized countermeasures for each crew member.</p>
<p>Several Johns Hopkins faculty comprise the team. From the Biomedical Engineering Department, this includes Kenneth Boheler, Les Tung, Jamie Spangler (also in the Chemical and Biomolecular Engineering Department), Mark Shelhamer (also in the Otolaryngology Department), and Deok-Ho Kim (also in the Department of Medicine). Members from the Neurology Department include Gabsang Lee and Jinchong XU. Robert Hienz is in the Psychiatry and Behavioral Sciences.</p>
<p>Team members from other universities include Jeff Chancellor in the Physics Department at Louisiana State University and Parag Mallick in the Radiology Department at Stanford.</p>
<p>View the<span style="color: #0000ff;"> <a style="color: #0000ff;" href="https://www.bcm.edu/news/space-health-institute-awards-grants-to-mitigate-the-effects-of-space-radiation">full announcement</a> </span>and other sponsored teams by TRISH. This work is supported by the Translational Research Institute through NASA NNX16AO69A.</p>
</div>


			<div class="theme-post-bar theme-clear-fix">
				
				<div class="theme-post-bar-like">
					<span><a href="#" class="theme-value-post-id-6821" title="0 likes">0 likes</a></span>
				</div>
			
			</div>
		
    </main><!-- #main -->
  </div><!-- #primary -->

  <div id="blog-sidebar">
<div id="sidebar-primary" class="sidebar">
    <div id="search-2" class="widget_search theme-clear-fix theme-widget"><form role="search" method="get" id="searchform" class="searchform" action="https://inbt.jhu.edu/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div><div id="portada_widget_post_recent-7" class="widget_portada_widget_post_recent theme-clear-fix theme-widget"><h6 class="theme-widget-header">Latest Posts</h6>			<div class="widget_theme_widget_post_recent theme-clear-fix" id="widget_theme_widget_post_most_recent_8CB28FE9F98B9BC1A683875D4C05857F">
				
				<ul class="theme-reset-list">
					<li class="theme-clear-fix">
						<a href="https://inbt.jhu.edu/experts-to-study-human-tissue-models-responses-to-space-radiation-and-develop-countermeasures/" title="View post &quot;Experts to Study Human Tissue Models’ Responses to Space Radiation, and Develop Countermeasures&quot;.">
							<img width="150" height="150" src="https://inbt.jhu.edu/wp-content/uploads/2020/10/AdobeStock_261223687-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://inbt.jhu.edu/wp-content/uploads/2020/10/AdobeStock_261223687-150x150.jpeg 150w, https://inbt.jhu.edu/wp-content/uploads/2020/10/AdobeStock_261223687-400x400.jpeg 400w, https://inbt.jhu.edu/wp-content/uploads/2020/10/AdobeStock_261223687-80x80.jpeg 80w" sizes="(max-width: 150px) 100vw, 150px" />						</a>
						<a href="https://inbt.jhu.edu/experts-to-study-human-tissue-models-responses-to-space-radiation-and-develop-countermeasures/" title="View post &quot;Experts to Study Human Tissue Models’ Responses to Space Radiation, and Develop Countermeasures&quot;.">
							Experts to Study Human Tissue Models’ Responses to Space Radiation, and Develop Countermeasures						</a>
						<span>October 2, 2020</span>
					</li>			
					<li class="theme-clear-fix">
						<a href="https://inbt.jhu.edu/five-phd-students-from-johns-hopkins-named-siebel-scholars/" title="View post &quot;Five PhD students from Johns Hopkins named Siebel Scholars&quot;.">
							<img width="150" height="150" src="https://inbt.jhu.edu/wp-content/uploads/2020/09/Screen-Shot-2020-09-29-at-3.40.04-PM-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://inbt.jhu.edu/wp-content/uploads/2020/09/Screen-Shot-2020-09-29-at-3.40.04-PM-150x150.png 150w, https://inbt.jhu.edu/wp-content/uploads/2020/09/Screen-Shot-2020-09-29-at-3.40.04-PM-400x400.png 400w, https://inbt.jhu.edu/wp-content/uploads/2020/09/Screen-Shot-2020-09-29-at-3.40.04-PM-80x80.png 80w" sizes="(max-width: 150px) 100vw, 150px" />						</a>
						<a href="https://inbt.jhu.edu/five-phd-students-from-johns-hopkins-named-siebel-scholars/" title="View post &quot;Five PhD students from Johns Hopkins named Siebel Scholars&quot;.">
							Five PhD students from Johns Hopkins named Siebel Scholars						</a>
						<span>September 29, 2020</span>
					</li>			
					<li class="theme-clear-fix">
						<a href="https://inbt.jhu.edu/6779-2/" title="View post &quot;Everyday Glucose Monitors Can Detect COVID-19 Antibodies&quot;.">
							<img width="150" height="150" src="https://inbt.jhu.edu/wp-content/uploads/2020/09/My-Post-49-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://inbt.jhu.edu/wp-content/uploads/2020/09/My-Post-49-150x150.png 150w, https://inbt.jhu.edu/wp-content/uploads/2020/09/My-Post-49-400x400.png 400w, https://inbt.jhu.edu/wp-content/uploads/2020/09/My-Post-49-80x80.png 80w" sizes="(max-width: 150px) 100vw, 150px" />						</a>
						<a href="https://inbt.jhu.edu/6779-2/" title="View post &quot;Everyday Glucose Monitors Can Detect COVID-19 Antibodies&quot;.">
							Everyday Glucose Monitors Can Detect COVID-19 Antibodies						</a>
						<span>September 28, 2020</span>
					</li>			
				</ul>
				
			</div>
</div></div> 
  </div>

</div><!-- .wrap -->

					</div>
				
				</div>
				
				<div class="pendari-footer theme-clear-fix">
<div class="footer-inner theme-main">
	<div class="footer-area widget-area">
		<div><div class="textwidget custom-html-widget"><center><img src="https://inbt.jhu.edu/wp-content/uploads/2019/04/inbt.bubble.white_.png" width="150" height="113"></center></div></div>	</div>
	<div class="footer-area widget-area">
		<div>			<div class="textwidget"><h4 style="color: white;">Johns Hopkins Institute for NanoBioTechnology</h4>
<p>3400 North Charles<br />
Croft Hall 100<br />
Baltimore, MD 21218</p>
<p>Phone | 410-516-5634<strong><br />
</strong>Fax      | 410-516-2355<br />
Email  | inbt@jhu.edu</p>
<p><a href="https://it.johnshopkins.edu/policies/privacystatement" target="_blank" rel="noopener noreferrer">Privacy Statement</a></p>
</div>
		</div>	</div>
	<div class="footer-area widget-area">
		<div><img width="397" height="76" src="https://inbt.jhu.edu/wp-content/uploads/2019/04/university-logo-small-horizontal-white-43ab279882-600x115.png" class="image wp-image-2121  attachment-400x76 size-400x76" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://inbt.jhu.edu/wp-content/uploads/2019/04/university-logo-small-horizontal-white-43ab279882-600x115.png 600w, https://inbt.jhu.edu/wp-content/uploads/2019/04/university-logo-small-horizontal-white-43ab279882-300x57.png 300w, https://inbt.jhu.edu/wp-content/uploads/2019/04/university-logo-small-horizontal-white-43ab279882-768x147.png 768w, https://inbt.jhu.edu/wp-content/uploads/2019/04/university-logo-small-horizontal-white-43ab279882-1024x196.png 1024w, https://inbt.jhu.edu/wp-content/uploads/2019/04/university-logo-small-horizontal-white-43ab279882-1100x210.png 1100w, https://inbt.jhu.edu/wp-content/uploads/2019/04/university-logo-small-horizontal-white-43ab279882-800x153.png 800w, https://inbt.jhu.edu/wp-content/uploads/2019/04/university-logo-small-horizontal-white-43ab279882-1080x206.png 1080w, https://inbt.jhu.edu/wp-content/uploads/2019/04/university-logo-small-horizontal-white-43ab279882-750x143.png 750w, https://inbt.jhu.edu/wp-content/uploads/2019/04/university-logo-small-horizontal-white-43ab279882.png 1135w" sizes="(max-width: 397px) 100vw, 397px" /></div>	</div>
</div>


				<a href="#up" id="theme-go-to-top"></a>

            <script type="text/javascript">
                jQuery(document).ready(function($) 
                {
                    $('.theme-widget-in-smart-sidebar').parent().stick_in_parent();
                    $('.theme-widget-in-smart-sidebar').removeClass('theme-widget-in-smart-sidebar');
                });
            </script>
        <script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada-child/custom.js?ver=1' id='custom-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.4.1' id='isotope-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/plugins/pendari-department/js/abram_functions.js?ver=1600115298' id='abram_functions-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/plugins/pendari-department/js/pendari.js?ver=1581017800' id='pendari-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/plugins/widget-area/script/jquery.sticky-kit.min.js?ver=c2083e961151578e0198f514c1570742' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-includes/js/comment-reply.min.js?ver=c2083e961151578e0198f514c1570742' id='comment-reply-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/jquery.ba-bbq.min.js?ver=c2083e961151578e0198f514c1570742' id='jquery-bbq-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/jquery.easing.js?ver=c2083e961151578e0198f514c1570742' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/jquery.scrollTo.min.js?ver=c2083e961151578e0198f514c1570742' id='jquery-scrollTo-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/jquery.mousewheel.js?ver=c2083e961151578e0198f514c1570742' id='jquery-mousewheel-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/jquery.blockUI.js?ver=c2083e961151578e0198f514c1570742' id='jquery-blockUI-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/jquery.qtip.min.js?ver=c2083e961151578e0198f514c1570742' id='jquery-qtip-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/jquery.dropkick.min.js?ver=c2083e961151578e0198f514c1570742' id='jquery-dropkick-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/jquery.infieldlabel.min.js?ver=c2083e961151578e0198f514c1570742' id='jquery-infieldlabel-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/jquery.actual.min.js?ver=c2083e961151578e0198f514c1570742' id='jquery-actual-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/jquery.responsiveTable.js?ver=c2083e961151578e0198f514c1570742' id='jquery-responsiveTable-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/jquery.responsiveElement.js?ver=c2083e961151578e0198f514c1570742' id='jquery-responsiveElement-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/jquery.windowDimensionListener.js?ver=c2083e961151578e0198f514c1570742' id='jquery-windowDimensionListener-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/jquery.superfish.min.js?ver=c2083e961151578e0198f514c1570742' id='jqueryysuperfish-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/jquery.waypoints.min.js?ver=c2083e961151578e0198f514c1570742' id='jquery-waypoint-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/jquery.circle-progress.min.js?ver=c2083e961151578e0198f514c1570742' id='jquery-circle-progress-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/jquery.comment.js?ver=c2083e961151578e0198f514c1570742' id='portada-comment-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/jquery.header.js?ver=c2083e961151578e0198f514c1570742' id='portada-header-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/Theme.Helper.class.js?ver=c2083e961151578e0198f514c1570742' id='portada-helper-js'></script>
<script type='text/javascript' id='portada-public-js-extra'>
/* <![CDATA[ */
var themeOption = [];
themeOption={"rightClick":{"enable":"1"},"selection":{"enable":"1"},"fancyboxImage":{"padding":"10","margin":"20","min_width":"100","min_height":"100","max_width":"9999","max_height":"9999","helper_button_enable":"1","autoresize":"1","autocenter":"1","fittoview":"1","arrow":"1","close_button":"1","close_click":"0","next_click":"0","mouse_wheel":"1","autoplay":"0","loop":"1","playspeed":"3000","animation_effect_open":"fade","animation_effect_close":"fade","animation_effect_next":"elastic","animation_effect_previous":"elastic","easing_open":"easeInQuad","easing_close":"easeInQuad","easing_next":"easeInQuad","easing_previous":"easeInQuad","speed_open":"250","speed_close":"250","speed_next":"250","speed_previous":"250"},"goToPageTop":{"enable":"1","hash":"up","animation_enable":"1","animation_duration":"500","animation_easing":"easeInOutCubic"},"header":{"logo_src":"https:\/\/inbt.jhu.edu\/wp-content\/uploads\/2019\/07\/inbt.jhushield.small_.horizontal.black-copy.png","top_social_icon_enable":"1","top_bar_search_enable":"1","revolution_slider_id":"0","menu_id":"0","menu_responsive_mode":"768","menu_sticky_enable":"1","menu_animation_enable":"0","menu_animation_speed_open":"0","menu_animation_speed_close":"0","menu_animation_delay":"0"},"responsiveMode":{"enable":"1"},"config":{"theme_url":"https:\/\/inbt.jhu.edu\/wp-content\/themes\/portada\/","ajax_url":"https:\/\/inbt.jhu.edu\/wp-admin\/admin-ajax.php","woocommerce":{"enable":0}}};;
/* ]]> */
</script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-content/themes/portada/script/public.js?ver=c2083e961151578e0198f514c1570742' id='portada-public-js'></script>
<script type='text/javascript' src='https://inbt.jhu.edu/wp-includes/js/wp-embed.min.js?ver=c2083e961151578e0198f514c1570742' id='wp-embed-js'></script>
				</div>

<div class="bottom-footer theme-clear-fix">
<div class="footer-inner theme-main">
	<div class="footer-area left-side">
		<div><div class="textwidget custom-html-widget">&copy; Johns Hopkins Institute for NanoBioTechnology. All Rights Reserved.
| <a href="/inbt/wp-login.php">admin</a></div></div>	</div>
	<div class="footer-area right-side">
		<div><div class="textwidget custom-html-widget">Site by <a href="https://pendari.com" target="_blank" rel="noopener noreferrer">Pendari</a></div></div>	</div>
</div>
</div>
			<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"80b4b450fe","applicationID":"523063755","transactionName":"ZlcHZBRSXUsEW0deDl8dJFMSWlxWSktaWQZdVw==","queueTime":0,"applicationTime":1466,"atts":"ShAEElxITkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
			
		<!-- SRV:  WD2 -->
</html>
